RubyGems Navigation menu

background_bunnies 0.0.6

AMQP based workers

Gemfile
          gem 'background_bunnies', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install background_bunnies
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,763

For this version 193

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.6 - September 17, 2014 (11 KB)
  2. 0.0.5 - June 23, 2013 (10 KB)
  3. 0.0.4 - April 17, 2013 (8.5 KB)
  4. 0.0.3 - April 9, 2013 (8 KB)
  5. 0.0.2 - April 2, 2013 (8 KB)
Show all versions (6 total)

Runtime Dependencies:

bunny >= 0.9.0.pre7

~>0 amqp ~> 0

Development Dependencies:

~>0 minitest ~> 0

~>0 rake ~> 0