RubyGems Navigation menu

backgrounded_mailer 2.0.0

Send e-mails in the background by default using the backgrounded gem

Versions:

  1. 2.0.0 - May 24, 2013 (5 KB)
  2. 0.1.0 - October 19, 2011 (5 KB)

Authors:

  • Geoffrey Hichborn

Owners:

70c683e05c791c36ef1e8536fb7680bf

Total downloads 2,675

For this version 897

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'backgrounded_mailer', '~> 2.0.0' = Copy to clipboard Copied!

install:
gem install backgrounded_mailer = Copy to clipboard Copied!

Links: