RubyGems Navigation menu

backup-pants 0.1

Nice for backing up low priority personal servers with multiple sites & accounts

Gemfile
          gem 'backup-pants', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install backup-pants -v 0.1
  
  
  
  
  
  
  

Authors:

  • Ivan Kanevski

Owners:

Total downloads 3,866

For this version 1,908

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - December 21, 2010 (4.5 KB)
  2. 0.1 - September 28, 2010 (4.5 KB)

Runtime Dependencies: