RubyGems Navigation menu

bad_browser 0.0.2

'Unsupported browser' warning to IE users with Chrome Frame install link, for Rails (>= 3.1)

Gemfile
          gem 'bad_browser', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bad_browser -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Trey Dockendorf

Owners:

Total downloads 4,222

For this version 1,401

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 12, 2012 (7 KB)
  2. 0.0.2 - April 13, 2012 (7 KB)
  3. 0.0.1 - April 13, 2012 (7 KB)