RubyGems Navigation menu

baffle 0.2.1

See README.markdown for more information.

Gemfile
          gem 'baffle', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install baffle
  
  
  
  
  
  
  

Authors:

  • Cory T. Cornelius

Owners:

Total downloads 2,155

For this version 2,155

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - August 2, 2008 (12.5 KB)