RubyGems.org

bagotrix

0.1.1

require 'bagotrix'; Bagotrix.load 'my_snippet'

installgem install bagotrix
Authors

Lawrence Wang

1,650 total downloads 1,644 for this version
Owners

51ac8ca0bfc70f0bca64c3bec0cb473c

Gemfile
gem 'bagotrix', '~> 0.1.1'
Versions
  1. 0.1.1 March 12, 2011 (6.5 KB)
Show all versions (2 total)