RubyGems Navigation menu

bahn 1.0.2

A library for accessing train information from Deutsche Bahn in an object-oriented way

Gemfile
          gem 'bahn', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install bahn
  
  
  
  
  
  
  

Total downloads 1,966

For this version 1,966

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - January 23, 2011 (10 KB)

Development Dependencies: