RubyGems Navigation menu

baldr 0.3.0

Lightweight EDI X12 translator

Gemfile
          gem 'baldr', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install baldr -v 0.3.0
  
  
  
  
  
  
  

Authors:

  • Stanislav Spiridonov

Owners:

Total downloads 12,896

For this version 863

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.14 - March 28, 2013 (58.5 KB)
  2. 0.3.13 - March 28, 2013 (58.5 KB)
  3. 0.3.12 - March 28, 2013 (63 KB)
  4. 0.3.11 - March 28, 2013 (63 KB)
  5. 0.3.10 - March 28, 2013 (62.5 KB)
Show all versions (16 total)

Runtime Dependencies: