RubyGems Navigation menu

ball_gag 0.0.3

Validate user input using pluggable back-ends

Gemfile
          gem 'ball_gag', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install ball_gag -v 0.0.3
  
  
  
  
  
  
  

Total downloads 9,301

For this version 1,477

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - January 31, 2012 (12.5 KB)
  2. 0.0.5 - November 13, 2011 (12 KB)
  3. 0.0.4 - November 8, 2011 (11.5 KB)
  4. 0.0.3 - November 8, 2011 (11.5 KB)
  5. 0.0.2 - November 8, 2011 (11 KB)
Show all versions (6 total)

Development Dependencies: