RubyGems Navigation menu

banisterfiend 0.1.0

Fiendishly sneaky; loves to pry!

Gemfile
          gem 'banisterfiend', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install banisterfiend
  
  
  
  
  
  
  

Total downloads 4,802

For this version 1,698

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 6, 2011 (4.5 KB)
  2. 0.0.1 - April 6, 2011 (4 KB)
  3. 0.0.0 - April 6, 2011 (3.5 KB)

Runtime Dependencies: