RubyGems Navigation menu

banjo 0.0.2

MIDI looper designed for live performances

Gemfile
          gem 'banjo', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install banjo -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • David Padilla

Owners:

Licenses:

  • MIT

Total downloads 2,249

For this version 601

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 24, 2014 (8 KB)
  2. 0.0.3 - October 18, 2013 (7.5 KB)
  3. 0.0.2 - October 18, 2013 (7.5 KB)
  4. 0.0.1 - October 17, 2013 (7.5 KB)

Development Dependencies: