RubyGems Navigation menu

barber 0.1.2

Handlebars precompilation

Gemfile
          gem 'barber', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install barber -v 0.1.2
  
  
  
  
  
  
  

Total downloads 312,772

For this version 4,667

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - October 22, 2014 (10.5 KB)
  2. 0.4.2 - April 6, 2013 (10 KB)
  3. 0.4.1 - February 21, 2013 (9 KB)
  4. 0.4.0 - February 21, 2013 (9 KB)
  5. 0.3.0 - February 16, 2013 (45 KB)
Show all versions (11 total)

Runtime Dependencies: