RubyGems Navigation menu

barclays_bikes 0.0.1

A Ruby library for retreiving Barclays Bike availability

Gemfile
          gem 'barclays_bikes', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install barclays_bikes
  
  
  
  
  
  
  

Authors:

  • Harry Marr

Owners:

Total downloads 1,501

For this version 1,501

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 6, 2012 (5 KB)