RubyGems Navigation menu

baren 0.2.2

An asset pipeline processor, and a template engine for images.

Gemfile
          gem 'baren', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install baren
  
  
  
  
  
  
  

Total downloads 6,254

For this version 1,679

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - June 8, 2011 (7 KB)
  2. 0.2.1 - June 5, 2011 (6.5 KB)
  3. 0.2.0 - May 30, 2011 (6.5 KB)
  4. 0.1.0 - May 28, 2011 (6 KB)

Runtime Dependencies: