RubyGems Navigation menu

bartender 0.6.0

A Ruby client for Open Beer Database.

Gemfile
          gem 'bartender', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install bartender -v 0.6.0
  
  
  
  
  
  
  

Total downloads 11,483

For this version 1,102

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0 - June 11, 2013 (7 KB)
  2. 0.6.0 - December 5, 2012 (7 KB)
  3. 0.5.0 - December 3, 2011 (7 KB)
  4. 0.4.0 - October 19, 2011 (7 KB)
  5. 0.3.0 - May 28, 2011 (7 KB)
Show all versions (8 total)

Runtime Dependencies: