RubyGems Navigation menu

base31_guid 0.0.0

used (primarily) for converting auto-incrementing integer values to a base31 hyman-readable form

Gemfile
          gem 'base31_guid', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install base31_guid
  
  
  
  
  
  
  

Authors:

  • foomip

Owners:

Total downloads 1,934

For this version 1,934

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - January 5, 2011 (7 KB)