RubyGems Navigation menu

base64_compatible 0.0.1

Standards compliant port of ruby std lib Base64

Gemfile
          gem 'base64_compatible', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install base64_compatible
  
  
  
  
  
  
  

Authors:

  • Alan Da Costa

Owners:

Total downloads 2,523

For this version 2,523

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 9, 2009 (5.5 KB)