RubyGems Navigation menu

batchbook 1.0.5

Wrapper for Batchbook XML API

Gemfile
          gem 'batchbook', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install batchbook
  
  
  
  
  
  
  

Total downloads 7,141

For this version 2,867

Required Ruby Version: None

Links:

Versions:

  1. 1.0.5 - May 22, 2011 (8 KB)
  2. 1.0.4 - July 15, 2010 (9.5 KB)
  3. 1.0.3 - July 14, 2010 (9.5 KB)

Runtime Dependencies: