RubyGems Navigation menu

bbcodelib 1.0.1

Provides a fast, efficent BBcode parser for ruby via the bbcodelib package at sourceforge.

Gemfile
          gem 'bbcodelib', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install bbcodelib
  
  
  
  
  
  
  

Authors:

  • Stephen Blackstone

Owners:

Total downloads 4,128

For this version 2,173

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - September 29, 2009 (22.5 KB)
  2. 1.0.0 - September 29, 2009 (22 KB)

Development Dependencies: