RubyGems Navigation menu

beaker 1.6.0

Puppetlabs accceptance testing harness

Gemfile
          gem 'beaker', '~> 1.6.0'
  
  
  
  
  
  
  

install
          gem install beaker -v 1.6.0
  
  
  
  
  
  
  

Licenses:

  • Apache2

Total downloads 113,547

For this version 505

Show all versions (48 total)

Required Ruby Version: None

Links: