RubyGems Navigation menu

beaker 1.6.2

Puppetlabs accceptance testing harness

Gemfile
          gem 'beaker', '~> 1.6.2'
  
  
  
  
  
  
  

install
          gem install beaker -v 1.6.2
  
  
  
  
  
  
  

Licenses:

  • Apache2

Total downloads 113,556

For this version 4,260

Show all versions (48 total)

Required Ruby Version: None

Links: