RubyGems Navigation menu

bemurphy-google_plus 0.0.2

Light wrapper for Google+ API, using HTTParty

Gemfile
          gem 'bemurphy-google_plus', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bemurphy-google_plus
  
  
  
  
  
  
  

Authors:

  • Brendon Murphy

Owners:

Total downloads 3,064

For this version 1,595

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 16, 2011 (5 KB)
  2. 0.0.1 - September 16, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies: