RubyGems Navigation menu

bencode_blatyo 1.0.1

This gem has been renamed to bencodr. Use that one instead.

Gemfile
          gem 'bencode_blatyo', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install bencode_blatyo
  
  
  
  
  
  
  

Authors:

  • Allen Madsen

Owners:

Total downloads 4,057

For this version 2,135

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - February 2, 2010 (23 KB)
  2. 1.0.0 - January 30, 2010 (12.5 KB)

Development Dependencies: