RubyGems Navigation menu

better_error_message 3.0.0

Better error message for Ruby on Rails. Use instead of Rails error_message_on

Gemfile
          gem 'better_error_message', '~> 3.0.0'
  
  
  
  
  
  
  

install
          gem install better_error_message
  
  
  
  
  
  
  

Authors:

  • Brent Greeff

Owners:

Total downloads 6,355

For this version 4,428

Required Ruby Version: None

Links:

Versions:

  1. 3.0.0 - November 11, 2010 (5 KB)
  2. 2.0.0 - October 29, 2010 (5 KB)