RubyGems Navigation menu

bind 0.2.6

bind actions to filesystem events

Gemfile
          gem 'bind', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install bind -v 0.2.6
  
  
  
  
  
  
  

Total downloads 21,508

For this version 1,940

Required Ruby Version: None

Links:

Versions:

  1. 0.2.8 - October 10, 2009 (10 KB)
  2. 0.2.7 - October 10, 2009 (10.5 KB)
  3. 0.2.6 - March 25, 2009 (10.5 KB)

Runtime Dependencies: