RubyGems Navigation menu

bit-packer 0.1.2

Provides easy declarative way of analyzing the packed bit arrays.

Gemfile
          gem 'bit-packer', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install bit-packer
  
  
  
  
  
  
  

Total downloads 3,151

For this version 1,587

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - September 8, 2011 (7.5 KB)
  2. 0.1.0 - March 1, 2011 (7.5 KB)