RubyGems Navigation menu

bitlove-tlsmail 0.0.2

This library enables pop or smtp via ssl/tls by dynamically replacing these classes to these in ruby 1.9.

Gemfile
          gem 'bitlove-tlsmail', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bitlove-tlsmail
  
  
  
  
  
  
  

Total downloads 1,615

For this version 1,615

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 17, 2007 (17 KB)