RubyGems.org

blackbird

1.0.0.pre

Blackbird are Migrations but then better.

installgem install blackbird --pre
Authors

Simon Menke

645 total downloads 645 for this version
Owners

6f8a7a18c088311d137f37eb379a50f2

Gemfile
gem 'blackbird', '~> 1.0.0.pre'
Versions
  1. 1.0.0.pre January 30, 2011 (14.5 KB)
Runtime Dependencies
  1. activerecord >= 2.3.4