RubyGems Navigation menu

blackwinter-fastthread 1.0.7

Optimized replacement for thread.rb primitives

Gemfile
          gem 'blackwinter-fastthread', '~> 1.0.7'
  
  
  
  
  
  
  

install
          gem install blackwinter-fastthread
  
  
  
  
  
  
  

Authors:

  • MenTaLguY <mental@rydia.net>

Owners:

Total downloads 2,256

For this version 2,034

Required Ruby Version: None

Links:

Versions:

  1. 1.0.7 - March 31, 2010 (21 KB)
  2. 1.0.5 - March 27, 2009 (21 KB)