RubyGems Navigation menu

blertr 0.2.7

Automatic alerts for when bash scripts and commands complete

Gemfile
          gem 'blertr', '~> 0.2.7'
  
  
  
  
  
  
  

install
          gem install blertr
  
  
  
  
  
  
  

Authors:

  • Jim Vallandingham

Owners:

Total downloads 20,560

For this version 1,600

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.7 - August 8, 2011 (19.5 KB)
  2. 0.2.6 - August 2, 2011 (18.5 KB)
  3. 0.2.4 - July 29, 2011 (16 KB)
  4. 0.2.3 - July 29, 2011 (16 KB)
  5. 0.2.2 - July 26, 2011 (16 KB)
Show all versions (14 total)

Runtime Dependencies: