RubyGems Navigation menu

blimp 0.0.5

Ruby gem that implements the Blimp Public API http://dev.getblimp.com/

Gemfile
          gem 'blimp', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install blimp
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,014

For this version 653

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - September 12, 2013 (9 KB)
  2. 0.0.4 - August 25, 2013 (8.5 KB)
  3. 0.0.2 - February 6, 2013 (7.5 KB)
  4. 0.0.1 - February 6, 2013 (7 KB)

Runtime Dependencies: