RubyGems Navigation menu

bloomer 0.0.5

Bloom filters and Scalable Bloom filters (SBF) in pure ruby

Gemfile
          gem 'bloomer', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install bloomer
  
  
  
  
  
  
  

Authors:

  • Matthew McEachen

Owners:

Total downloads 12,209

For this version 6,047

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - April 25, 2012 (7.5 KB)
  2. 0.0.4 - January 22, 2012 (7.5 KB)
  3. 0.0.3 - January 21, 2012 (7.5 KB)
  4. 0.0.2 - January 21, 2012 (6.5 KB)
  5. 0.0.1 - January 18, 2012 (6.5 KB)

Runtime Dependencies: