RubyGems Navigation menu

bloomrb 0.0.3

Wraps the bloomd protocol for usage in ruby projects

Gemfile
          gem 'bloomrb', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install bloomrb
  
  
  
  
  
  
  

Authors:

  • Simon Kroeger

Owners:

Total downloads 6,973

For this version 4,302

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 11, 2012 (4 KB)
  2. 0.0.2 - October 11, 2012 (4 KB)
  3. 0.0.1 - October 11, 2012 (3.5 KB)