RubyGems Navigation menu

bluepill-gearman 1.0.3

send events to gearman when a bluepill process state changes

Gemfile
          gem 'bluepill-gearman', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install bluepill-gearman
  
  
  
  
  
  
  

Total downloads 2,178

For this version 858

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - March 6, 2014 (7.5 KB)
  2. 1.0.2 - March 6, 2014 (7.5 KB)
  3. 1.0.1 - February 25, 2014 (7.5 KB)
  4. 1.0.0 - February 25, 2014 (7.5 KB)