RubyGems Navigation menu

bob-test 0.0.2

test helpers shared among Bob, Bobette and Integrity

Gemfile
          gem 'bob-test', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bob-test
  
  
  
  
  
  
  

Authors:

  • Nicolás Sanguinetti, Simon Rozet

Owners:

Total downloads 2,106

For this version 2,105

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 31, 2009 (6.5 KB)

Runtime Dependencies: