RubyGems Navigation menu

bobette 0.0.6

Bob's sister

Gemfile
          gem 'bobette', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install bobette
  
  
  
  
  
  
  

Authors:

  • Nicolás Sanguinetti, Simon Rozet

Owners:

Total downloads 6,720

For this version 2,546

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - November 6, 2009 (7.5 KB)
  2. 0.0.5 - October 10, 2009 (7.5 KB)
  3. 0.0.3 - July 1, 2009 (7 KB)

Runtime Dependencies: