RubyGems Navigation menu

bobthebot 0.0.1

Bob is a cli bot which talks to you.

Gemfile
          gem 'bobthebot', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install bobthebot
  
  
  
  
  
  
  

Authors:

  • Daniel Puglisi

Owners:

Total downloads 1,289

For this version 1,289

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 27, 2012 (3 KB)