RubyGems Navigation menu

bogus 0.1.4

Decreases the need to write integration tests by ensuring that the things you stub or mock actually exist.

Gemfile
          gem 'bogus', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install bogus -v 0.1.4
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 21,077

For this version 7,430

Show all versions (12 total)

Required Ruby Version: None

Links: