RubyGems Navigation menu

bogus 0.1.5

Decreases the need to write integration tests by ensuring that the things you stub or mock actually exist.

Gemfile
          gem 'bogus', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install bogus
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 21,068

For this version 4,819

Show all versions (12 total)

Required Ruby Version: >= 0

Links: