RubyGems Navigation menu

boing 0.0.1

A command running that's aware of the Drip prebooter for JRuby.

Gemfile
          gem 'boing', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install boing
  
  
  
  
  
  
  

Authors:

  • Charles Oliver Nutter

Owners:

Licenses:

  • Apache-2

Total downloads 625

For this version 625

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 3, 2014 (7 KB)

Development Dependencies: