RubyGems Navigation menu

bona_fide 0.1.1

Low level Rack authentication enforcement

Versions:

  1. 0.1.1 - July 28, 2013 (7.5 KB)
  2. 0.1.0 - July 28, 2013 (8.5 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Tyler Calderone

Owners:

68c6df5d5d7399f80d96cb0c4ad56826

Total downloads 1,448

For this version 766

Show all versions (4 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'bona_fide', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install bona_fide = Copy to clipboard Copied!

Links: