RubyGems Navigation menu

bookingsync-engine 0.2.2

A Rails engine to simplify integration with BookingSync API

Gemfile
          gem 'bookingsync-engine', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install bookingsync-engine
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,413

For this version 71

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.2 - November 21, 2014 (44.5 KB)
  2. 0.2.1 - November 13, 2014 (43.5 KB)
  3. 0.2.0 - October 23, 2014 (37.5 KB)
  4. 0.1.3 - September 18, 2014 (37 KB)
  5. 0.1.2 - September 17, 2014 (29 KB)
Show all versions (7 total)