RubyGems Navigation menu

boolify 1.0.0

helper methods for determining whether an object can be interpreted as true or false

Versions:

  1. 1.0.0 - May 10, 2013 (5.5 KB)

Development Dependencies:

Authors:

  • Tal Atlas

Owners:

A42d36584629c6facec2a4803c886fad

Total downloads 880

For this version 880

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'boolify', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install boolify = Copy to clipboard Copied!

Links: