RubyGems Navigation menu

boomerang-trample 0.1.1

A simple command line tool for stress testing remote resources.

Gemfile
          gem 'boomerang-trample', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install boomerang-trample
  
  
  
  
  
  
  

Authors:

  • James Golick, Jeremy Friesen

Owners:

Total downloads 2,342

For this version 2,342

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 7, 2010 (11.5 KB)