RubyGems Navigation menu

bootstrap-flashmessage 0.0.2

Brings custom Bootstrap-Flashmessages to your Applikation

Versions:

  1. 0.0.2 - June 20, 2013 (6.5 KB)
  2. 0.0.1 - May 22, 2013 (5.5 KB)

Authors:

  • Lennart Prelle

Owners:

813b3c1ea6870fa5bc47d042cbabebd7

Total downloads 1,614

For this version 804

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'bootstrap-flashmessage', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install bootstrap-flashmessage = Copy to clipboard Copied!

Links: