RubyGems Navigation menu

bootstrap-guardsjs-rails 0.4.0

This gem depends on the guardsjs-rails gem and adds Bootstrap functionality to make guards.js work well with Bootstrap.

Versions:

  1. 0.4.0 - May 6, 2014 (5 KB)
  2. 0.3.0 - April 13, 2014 (5 KB)
  3. 0.2.0 - September 19, 2013 (5 KB)
  4. 0.1.0 - September 18, 2013 (4 KB)

Authors:

  • Mike Virata-Stone

Owners:

C8ba7ccacc70a7b826184e8d717bfcd7

Total downloads 2,254

For this version 563

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'bootstrap-guardsjs-rails', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install bootstrap-guardsjs-rails = Copy to clipboard Copied!

Links: