RubyGems Navigation menu

bootstrap-helpers 0.1.9

Rails bootstrap helpers

Versions:

  1. 0.1.9 - January 15, 2013 (8.5 KB)
  2. 0.1.8 - September 25, 2012 (8.5 KB)
  3. 0.1.7 - September 25, 2012 (8.5 KB)
  4. 0.1.2 - August 13, 2012 (8.5 KB)
  5. 0.1.1 - August 11, 2012 (8.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • mcasimir

Owners:

98911c9d34157bbb0cf3dee5eddc6154

Total downloads 6,602

For this version 1,105

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'bootstrap-helpers', '~> 0.1.9' = Copy to clipboard Copied!

install:
gem install bootstrap-helpers = Copy to clipboard Copied!

Links: