RubyGems.org

Add Bootstrap Multiselect v0.9.5 to your rails app. See https://github.com/davidstutz/bootstrap-multiselect for more information about bootstrap-multiselect.

installgem install bootstrap-multiselect-rails
Authors

Benjamin Canac

10,458 total downloads 861 for this version
Owners

5c06c4ec95060f4097f79be4305b8b20

Licenses

MIT

Gemfile
gem 'bootstrap-multiselect-rails', '~> 0.9.5'
Versions
  1. 0.9.5 July 10, 2014 (13 KB)
  2. 0.0.8 July 10, 2014 (13 KB)
  3. 0.0.6 July 10, 2014 (13 KB)
  4. 0.0.5 May 26, 2014 (12.5 KB)
  5. 0.0.4 March 26, 2014 (23 KB)
Show all versions (8 total)
Runtime Dependencies
  1. rails >= 4.0.0
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0