RubyGems Navigation menu

bootstrap-sass-extensions 2.3.2.6

New and improved Bootstrap features on the foundation of bootstrap-sass gem.

Gemfile
          gem 'bootstrap-sass-extensions', '~> 2.3.2.6'
  
  
  
  
  
  
  

install
          gem install bootstrap-sass-extensions
  
  
  
  
  
  
  

Authors:

  • Misha Bashkirov

Owners:

Total downloads 3,429

For this version 842

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.3.2.6 - January 30, 2014 (8 KB)
  2. 2.3.2.5 - September 3, 2013 (7 KB)
  3. 2.3.2.4 - September 3, 2013 (7 KB)
  4. 2.3.2.3 - September 2, 2013 (7 KB)
  5. 2.3.2.2 - July 26, 2013 (6.5 KB)
Show all versions (6 total)