RubyGems Navigation menu

bootstrap-sass 1.4.0

Twitter's Bootstrap, converted to SASS and ready to drop into Rails

Versions:

  1. 3.3.1.0 - November 12, 2014 (209 KB)
  2. 3.3.0.1 - October 30, 2014 (209 KB)
  3. 3.3.0.0 - October 29, 2014 (209 KB)
  4. 3.2.0.2 - September 3, 2014 (201 KB)
  5. 3.2.0.1 - July 29, 2014 (200 KB)
Show all versions (52 total)

Runtime Dependencies:

Authors:

  • Thomas McDonald

Owners:

729f685b8e8d7e9feed18c177c82e59b05ad5c64ed4456c677b8b23e7b9de6eb

Total downloads 5,408,319

For this version 10,304

Show all versions (52 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'bootstrap-sass', '~> 1.4.0' = Copy to clipboard Copied!

install:
gem install bootstrap-sass -v 1.4.0 = Copy to clipboard Copied!

Links: